Attenzione: la notizia è stata inserita da oltre 1 anno, le informazioni in essa contenute potrebbero essere datate e non più attuali.

Acrobat, occorre aggiornare subito

A rischio di esecuzione arbitraria di codice le versioni 6 per Windows e Mac Os X, e la versione 5 per Unix e derivati. I bug sono stati scoperti da iDefense un paio di mesi fa e resi noti solo ora, dopo il rilascio di nuove minor release immuni
http://www.mytech.it/computer/virus/articolo/idA028001061008.art

Nessun voto finora